Sound on the Road France
Forum de Car-audio - France
Nothing to display.

souci miniDSP 2x8

On parle de tous et de rien.

Modérateurs : Pingus, Baron54, billou.cloclo

lonesome33
Membre
Membre
Messages : 113
Enregistré le : 22 juil. 2016, 12:15
Statut : Hors ligne

souci miniDSP 2x8

Messagepar lonesome33 » 03 août 2016, 16:12

Salut les ancien !
j'espère que quelqu'un a déjà eu vent de souci identiques

Lorsque miniDSP 2x8 reçoit une source avec un lecteur CD, j'ai de gros parasites syncro avec le mécanisme du lecteur CD. 2 sources testé, et exactement même souci.

Quelqu'un a déjà vu ça ?
si ce n'était qu'entre les pistes ça va, mais non.
au début, ça ne le fait qu'avec le mécanisme quand on change de pistes
mais plus on touche à l'autoradio plus ça le fait, et ça se met à le faire incessament, même sur pause.



De plus, j'ai un sifflement qui suit le régime moteur depuis que j'ai mis ce 2x8 (ça ne le faisait pas avec le 2x4)
j'ai tout tenté, mais je n'arrive pas à faire disparaitre ça
quelqu'un a des astuces magiques ?

merci



lonesome33
Membre
Membre
Messages : 113
Enregistré le : 22 juil. 2016, 12:15
Statut : Hors ligne

Re: souci miniDSP 2x8

Messagepar lonesome33 » 03 août 2016, 18:35

Résolu, j'avais juste mal branché l'alim isolée, qui du coup n'isolait pas la masse

Avatar de l’utilisateur
Ricardix
Administrateur
Administrateur
Messages : 1595
Enregistré le : 23 nov. 2014, 00:47
Localisation : chez woam
Statut : Hors ligne

Re: souci miniDSP 2x8

Messagepar Ricardix » 04 août 2016, 04:39

C'est toujours bon à avoir ;)
Que le dieu du Car audio nous bénisse,
Au nom du tweet mélodieux
Du woof bien nerveux
Et du sub qui va par 2!

Amène


Retourner vers « Discussion libre »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

cron

Qui est connecté

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Anniversaire

Pas d’anniversaire à fêter aujourd’hui

Nous contacter