Sound on the Road France
Forum de Car-audio - France
Nothing to display.

Relais

Une question sur le montage d'un ampli, un problème de parasite et bien d'autres encore ?
Viens dans cette section, nous essayerons d'y répondre.

Modérateurs : Pingus, Baron54, billou.cloclo

fafadu83
Membre
Membre
Messages : 148
Enregistré le : 26 déc. 2014, 11:32
Statut : Hors ligne

Relais

Messagepar fafadu83 » 07 févr. 2016, 08:52

Vous utilisez quoi comme relais pour vos install avec plusieurs amplis et DSP?
Un simple relais 4 broches 12V/40 ampère ?



Avatar de l’utilisateur
Ricardix
Administrateur
Administrateur
Messages : 1599
Enregistré le : 23 nov. 2014, 00:47
Localisation : chez woam
Statut : Hors ligne

Re: Relais

Messagepar Ricardix » 07 févr. 2016, 09:42

Jusqu'à maintenant oui un truc de ce genre...
Mais le dernier montage que j'ai fait comme ça, le relais (acheté neuf) m'a foutu des parasites dans l'installation, même poste éteint...
Que le dieu du Car audio nous bénisse,
Au nom du tweet mélodieux
Du woof bien nerveux
Et du sub qui va par 2!

Amène

fafadu83
Membre
Membre
Messages : 148
Enregistré le : 26 déc. 2014, 11:32
Statut : Hors ligne

Re: Relais

Messagepar fafadu83 » 07 févr. 2016, 10:09

Ah bon, et tu as remplacé par quoi alors ?

Avatar de l’utilisateur
Pingus
Administrateur
Administrateur
Messages : 933
Enregistré le : 23 nov. 2014, 12:47
Localisation : Dans le six-zéro
Contact :
Statut : Hors ligne

Re: Relais

Messagepar Pingus » 07 févr. 2016, 12:01

Jamais eu de problème avec un relais.

L'autre solution c'est d'utiliser un transistor ;)
Il ne faut pas oublier dans tout notre foutoir que les seuls juges sont et resteront nos oreilles !!!
Et dire, qu'on ne fait que brasser de l'air !!!
Collectionneur de HP :D

http://www.soundontheroad.fr/viewtopic.php?f=35&t=58

fafadu83
Membre
Membre
Messages : 148
Enregistré le : 26 déc. 2014, 11:32
Statut : Hors ligne

Re: Relais

Messagepar fafadu83 » 07 févr. 2016, 12:28

Merciiii, tu as un lien stp ?

Avatar de l’utilisateur
Ricardix
Administrateur
Administrateur
Messages : 1599
Enregistré le : 23 nov. 2014, 00:47
Localisation : chez woam
Statut : Hors ligne

Re: Relais

Messagepar Ricardix » 07 févr. 2016, 17:52

Ca va etre remplacé par la sortie remote du proc ;)
Que le dieu du Car audio nous bénisse,
Au nom du tweet mélodieux
Du woof bien nerveux
Et du sub qui va par 2!

Amène

fafadu83
Membre
Membre
Messages : 148
Enregistré le : 26 déc. 2014, 11:32
Statut : Hors ligne

Re: Relais

Messagepar fafadu83 » 08 févr. 2016, 11:38

Ton proc alimente tout tes amplis?ça m'intéresse car je dois en installer un justement

Avatar de l’utilisateur
Ricardix
Administrateur
Administrateur
Messages : 1599
Enregistré le : 23 nov. 2014, 00:47
Localisation : chez woam
Statut : Hors ligne

Re: Relais

Messagepar Ricardix » 08 févr. 2016, 21:26

2 amplis, le remote du pote sur l'un, le remote du proc sur l'autre (pxa-h700)
Que le dieu du Car audio nous bénisse,
Au nom du tweet mélodieux
Du woof bien nerveux
Et du sub qui va par 2!

Amène

Avatar de l’utilisateur
Pingus
Administrateur
Administrateur
Messages : 933
Enregistré le : 23 nov. 2014, 12:47
Localisation : Dans le six-zéro
Contact :
Statut : Hors ligne

Re: Relais

Messagepar Pingus » 12 févr. 2016, 14:10

fafadu83 a écrit :Merciiii, tu as un lien stp ?


Je crois pas qu'il existe de "relais" de remote à transistor tout fait.
Il faut prendre un transistor basique (MOSFET) et une paire de résistance de quelque kOhm
Il ne faut pas oublier dans tout notre foutoir que les seuls juges sont et resteront nos oreilles !!!
Et dire, qu'on ne fait que brasser de l'air !!!
Collectionneur de HP :D

http://www.soundontheroad.fr/viewtopic.php?f=35&t=58

Avatar de l’utilisateur
Sull
Membre
Membre
Messages : 1244
Enregistré le : 23 nov. 2014, 21:16
Contact :
Statut : Hors ligne

Re: Relais

Messagepar Sull » 13 févr. 2016, 00:46

Ça a existé dans l'temps mais je sais plus le nom, et c'est limite introuvable ...
ECC je crois la marque, les plus anciens se souviennent peut-être ...


Retourner vers « Débutant »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité

cron

Qui est connecté

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité

Anniversaire

Pas d’anniversaire à fêter aujourd’hui

Nous contacter