Sound on the Road France
Forum de Car-audio - France
Nothing to display.

[VW] Passat Variant 2013

Dans cette section du forum, vous trouverez les installations de nos membres.

Modérateurs : Pingus, billou.cloclo

didier
Membre
Membre
Messages : 15
Enregistré le : 24 nov. 2014, 16:02
Localisation : suisse
Statut : Hors ligne

Re: [VW] Passat Variant 2013

Messagepar didier » 31 janv. 2015, 16:57

THIERRY a écrit :c pas bon du tout de prendre la masse sur la batteri


Pingus a écrit :C'est le must ;)


:lol:

je vais tester sur le chassis et je verrai si c'est mieux (dans mon cas) que sur la batterie



Avatar de l’utilisateur
Pingus
Administrateur
Administrateur
Messages : 921
Enregistré le : 23 nov. 2014, 12:47
Localisation : Dans le six-zéro
Contact :
Statut : Hors ligne

Re: [VW] Passat Variant 2013

Messagepar Pingus » 31 janv. 2015, 17:07

Pour moi, un problème de souffle provient d'un problème de masse des RCA. Quelque part la référence n'est pas à zéro volt. :?
Il ne faut pas oublier dans tout notre foutoir que les seuls juges sont et resteront nos oreilles !!!
Et dire, qu'on ne fait que brasser de l'air !!!
Collectionneur de HP :D

http://www.soundontheroad.fr/viewtopic.php?f=35&t=58

players05
Membre
Membre
Messages : 627
Enregistré le : 23 nov. 2014, 14:14
Localisation : nord
Statut : Hors ligne

Re: [VW] Passat Variant 2013

Messagepar players05 » 31 janv. 2015, 17:29

c'est peut etre pas ça.

m'enfin je ferais un tuto pour la prise du point de masse quand le temps le permettras .
sinon certain rca on un point de masse ça peut palier a ce problème ?
tout les passionnés de car audio n'ont pas les même exigences ;)

Avatar de l’utilisateur
tit3uf
Administrateur
Administrateur
Messages : 3500
Enregistré le : 28 sept. 2012, 14:43
Localisation : Troyes
Contact :
Statut : Hors ligne

Re: [VW] Passat Variant 2013

Messagepar tit3uf » 31 janv. 2015, 17:56


Voici mes régagles du Bit One:
Image
Image
Image
Image
Image

Les gains des amplis ne sont pas plus haut que 3/4. Je pense que ça vient du Bit One, comme cela ne vient pas de la source et que ça me le fait dans les 2 amplis (ou alors c'est que ça vient des amplis, que j'ai acheté d'occaz).


Les gains au niveau de ton logiciel ( photo 1 ), ça te sers de niveau , si tu vas trop haut , il y un clipping ( lumière verte qui s'allume ) ,si tu as ça il faut que tu baisses.
Ta source, ta DRC sont à combien ?
Source: Oem //Proco : Audison BitOne // Amplification woof:Focal FPS2160 woof: AV 6.5 //Amplification Médium : Focal FPS 4160 sur AV 3.0 sur AV1.1 //Amplification Sub Focal FPS1500 sur Audison AV10 //Mode actif: On

didier
Membre
Membre
Messages : 15
Enregistré le : 24 nov. 2014, 16:02
Localisation : suisse
Statut : Hors ligne

Re: [VW] Passat Variant 2013

Messagepar didier » 31 janv. 2015, 18:27

@tit3uf
Sur le poste, je suis vers 10-15 (sur 50) et la drc est entre 0 et -3db

Avatar de l’utilisateur
tit3uf
Administrateur
Administrateur
Messages : 3500
Enregistré le : 28 sept. 2012, 14:43
Localisation : Troyes
Contact :
Statut : Hors ligne

Re: [VW] Passat Variant 2013

Messagepar tit3uf » 31 janv. 2015, 21:49

10-15 sur ton poste :shock: , tu lui rentre pas dedans et tu pousses du coup les gains sur ton Bitone.
Source: Oem //Proco : Audison BitOne // Amplification woof:Focal FPS2160 woof: AV 6.5 //Amplification Médium : Focal FPS 4160 sur AV 3.0 sur AV1.1 //Amplification Sub Focal FPS1500 sur Audison AV10 //Mode actif: On

Avatar de l’utilisateur
Pingus
Administrateur
Administrateur
Messages : 921
Enregistré le : 23 nov. 2014, 12:47
Localisation : Dans le six-zéro
Contact :
Statut : Hors ligne

Re: [VW] Passat Variant 2013

Messagepar Pingus » 31 janv. 2015, 22:32

Les gains trop élevé du bitone sont peut-être la source de ton souffle !
Il ne faut pas oublier dans tout notre foutoir que les seuls juges sont et resteront nos oreilles !!!
Et dire, qu'on ne fait que brasser de l'air !!!
Collectionneur de HP :D

http://www.soundontheroad.fr/viewtopic.php?f=35&t=58

Avatar de l’utilisateur
Sull
Membre
Membre
Messages : 1203
Enregistré le : 23 nov. 2014, 21:16
Contact :
Statut : Hors ligne

Re: [VW] Passat Variant 2013

Messagepar Sull » 01 févr. 2015, 00:43

Mais, sur les pics c'est à 0dB ! Donc pour moi, c'est plutôt les amplis au 3/4 qui sont trop haut !
Les gains des amplis ne sont pas plus haut que 3/4

Sont même à -3dB si on regarde bien :

Image

Avatar de l’utilisateur
THIERRY
Membre
Membre
Messages : 334
Enregistré le : 24 nov. 2014, 11:54
Localisation : france
Statut : Hors ligne

Re: [VW] Passat Variant 2013

Messagepar THIERRY » 01 févr. 2015, 13:02

Pingus a écrit :
THIERRY a écrit :pour moi ton problème de souffle est liée aux masses revoit tes masses ;)

En fait, mes masses sont directement prises sur le négatif de la batterie. Est-ce que c'est pas la meilleure solution?


C'est le must ;)

çà s'appel un montage en étoile et y a pas mieux ;)



l'étoile je les sur le capot :lol: :lol: :lol: :lol:
"On est stupéfait de la quantités de critique que peut contenir un imbécile" (Victor Hugo)

Avatar de l’utilisateur
Pingus
Administrateur
Administrateur
Messages : 921
Enregistré le : 23 nov. 2014, 12:47
Localisation : Dans le six-zéro
Contact :
Statut : Hors ligne

Re: [VW] Passat Variant 2013

Messagepar Pingus » 01 févr. 2015, 13:15

:lol: :lol: :lol: :ok:
Il ne faut pas oublier dans tout notre foutoir que les seuls juges sont et resteront nos oreilles !!!
Et dire, qu'on ne fait que brasser de l'air !!!
Collectionneur de HP :D

http://www.soundontheroad.fr/viewtopic.php?f=35&t=58


Retourner vers « Hifi »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité

cron

Qui est connecté

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité

Anniversaire

Pas d’anniversaire à fêter aujourd’hui

Nous contacter