Sound on the Road France
Forum de Car-audio - France
Nothing to display.

[Audi] A4 de 2002

Dans cette section du forum, vous trouverez les installations de nos membres.

Modérateurs : Pingus, billou.cloclo

Avatar de l’utilisateur
Pingus
Administrateur
Administrateur
Messages : 919
Enregistré le : 23 nov. 2014, 12:47
Localisation : Dans le six-zéro
Contact :
Statut : Hors ligne

Re: [Audi] A4 de 2002

Messagepar Pingus » 14 févr. 2015, 16:10

alors là, bonne question !!!


Il ne faut pas oublier dans tout notre foutoir que les seuls juges sont et resteront nos oreilles !!!
Et dire, qu'on ne fait que brasser de l'air !!!
Collectionneur de HP :D

http://www.soundontheroad.fr/viewtopic.php?f=35&t=58

Avatar de l’utilisateur
Sull
Membre
Membre
Messages : 1153
Enregistré le : 23 nov. 2014, 21:16
Contact :
Statut : Hors ligne

Re: [Audi] A4 de 2002

Messagepar Sull » 14 févr. 2015, 17:52

À laquelle j'ai répondu page précédente ;)

C'est vrai que ça fait longtemps que j'ai récupérée le câble dans le bouton,
mais de mémoire c'était bien 12v que j'avais mesuré quand j'allumais les phares.
Si j'avais trouvé une autre valeur je n'aurais pas pris le risque de le brancher sur le poste ;)

sur ce lien : http://www.forum-auto.com/les-clubs/peu ... m#t5132388
les mecs ont aussi 12v sauf dans certaines bagnoles qui balancent une tension à la noix.
Mais du coté autoradio (ce qui nous intéresse) c'est bien du 12v qu'il faut.
Sauf peut-être sur un Tokaï, va savoir :lol:

Bon c'est vrai que sur le net, ils n'indiquent jamais la tension, ils se contentent de marquer "illumination" :evil:
Mais je suis sur de l'avoir vu dans un mode d'emploi une fois, et au pire : http://autoson.fr/source.php
Eclairage Facade : est un +12 volt que la voiture envoie quand on allume les feux de signalisation

Avatar de l’utilisateur
Baron54
Modérateur
Modérateur
Messages : 283
Enregistré le : 24 nov. 2014, 13:06
Localisation : Nancy
Statut : Hors ligne

Re: [Audi] A4 de 2002

Messagepar Baron54 » 14 févr. 2015, 21:48

Merci Sell. Je n'étais pas sûr, lol

Avatar de l’utilisateur
Pingus
Administrateur
Administrateur
Messages : 919
Enregistré le : 23 nov. 2014, 12:47
Localisation : Dans le six-zéro
Contact :
Statut : Hors ligne

Re: [Audi] A4 de 2002

Messagepar Pingus » 14 févr. 2015, 22:23

Donc je confirme, je n'avais pas compris la question :oops:
Il ne faut pas oublier dans tout notre foutoir que les seuls juges sont et resteront nos oreilles !!!
Et dire, qu'on ne fait que brasser de l'air !!!
Collectionneur de HP :D

http://www.soundontheroad.fr/viewtopic.php?f=35&t=58

Avatar de l’utilisateur
Sull
Membre
Membre
Messages : 1153
Enregistré le : 23 nov. 2014, 21:16
Contact :
Statut : Hors ligne

Re: [Audi] A4 de 2002

Messagepar Sull » 14 févr. 2015, 23:04

Pingus qui se rattrape aux branches mdr :D De rien Olivier ;)

Avatar de l’utilisateur
Baron54
Modérateur
Modérateur
Messages : 283
Enregistré le : 24 nov. 2014, 13:06
Localisation : Nancy
Statut : Hors ligne

Re: [Audi] A4 de 2002

Messagepar Baron54 » 15 févr. 2015, 07:48

Tu m'étonnes, il se rattrape bien... :lol:
Bon! Avec ce temps, pas moyen de faire grand chose.
Intégration d'une prise usb sur le coté du poste. Plus esthétique qu'un fil pendant.
Prix de la prise: 3 Euros (Pas donné,acheté au magasin électronique du coin)
Image
Petite prise pour espace riquiqui, :lol:
Photo avenir...

Avatar de l’utilisateur
tit3uf
Administrateur
Administrateur
Messages : 3482
Enregistré le : 28 sept. 2012, 14:43
Localisation : Troyes
Contact :
Statut : Hors ligne

Re: [Audi] A4 de 2002

Messagepar tit3uf » 16 févr. 2015, 16:10

:ok:
Source: Oem //Proco : Audison BitOne // Amplification woof:Focal FPS2160 woof: AV 6.5 //Amplification Médium : Focal FPS 4160 sur AV 3.0 sur AV1.1 //Amplification Sub Focal FPS1500 sur Audison AV10 //Mode actif: On

Avatar de l’utilisateur
Baron54
Modérateur
Modérateur
Messages : 283
Enregistré le : 24 nov. 2014, 13:06
Localisation : Nancy
Statut : Hors ligne

Re: [Audi] A4 de 2002

Messagepar Baron54 » 17 févr. 2015, 19:18

La prise USB:
Image
Image

Avatar de l’utilisateur
tit3uf
Administrateur
Administrateur
Messages : 3482
Enregistré le : 28 sept. 2012, 14:43
Localisation : Troyes
Contact :
Statut : Hors ligne

Re: [Audi] A4 de 2002

Messagepar tit3uf » 17 févr. 2015, 19:33

:o c'est beaux :shock: :ok:
Source: Oem //Proco : Audison BitOne // Amplification woof:Focal FPS2160 woof: AV 6.5 //Amplification Médium : Focal FPS 4160 sur AV 3.0 sur AV1.1 //Amplification Sub Focal FPS1500 sur Audison AV10 //Mode actif: On

Avatar de l’utilisateur
Baron54
Modérateur
Modérateur
Messages : 283
Enregistré le : 24 nov. 2014, 13:06
Localisation : Nancy
Statut : Hors ligne

Re: [Audi] A4 de 2002

Messagepar Baron54 » 17 févr. 2015, 19:38

Petit PLUS sinon ce ne serait pas moi, :lol:
Petites photos du soir...

A V A N T:
ImageImageImageImage
A savoir que les feux diurnes sont bi-couleurs: blanc et orange lors de la mise en marche des clignotants
Noté que le sigle est chromé lorsqu'il est éteint...

A R R I E R E:
ImageImage
Le sigle est également chromé une fois éteint...

P O R T I E R E S:
Image
Indispensable... :D


Retourner vers « Hifi »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités

cron

Qui est connecté

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités

Anniversaire

Pas d’anniversaire à fêter aujourd’hui

Nous contacter