Sound on the Road France
Forum de Car-audio - France
Nothing to display.

[Audi] A4 de 2002

Dans cette section du forum, vous trouverez les installations de nos membres.

Modérateurs : Pingus, billou.cloclo

Avatar de l’utilisateur
Baron54
Modérateur
Modérateur
Messages : 283
Enregistré le : 24 nov. 2014, 13:06
Localisation : Nancy
Statut : Hors ligne

Re: [Audi] A4 de 2002

Messagepar Baron54 » 23 janv. 2015, 20:52

therockroad a écrit :Ayant possédé une a4 b5 par le passer très intéressant de voir la suite

PS( tu va en chier avec les portes avant')

Pour ce qui est du démontage, c'est bon, je métrise... lol. Après pour changer les HP, ce sera autre chose... :P



therockroad
Membre
Membre
Messages : 446
Enregistré le : 23 nov. 2014, 16:21
Statut : Hors ligne

Re: [Audi] A4 de 2002

Messagepar therockroad » 25 janv. 2015, 01:05

PM modifiche fond de jolie panneau sur mesure (des ritals) tu devrai looker sur le net ptet que sa existe encore.. J'avais flanquer sa dans ma a4 avant .. Bon c'était pas le même modèle celui juste d'avant. Renseigne toi quand meme''

Avatar de l’utilisateur
tit3uf
Administrateur
Administrateur
Messages : 3509
Enregistré le : 28 sept. 2012, 14:43
Localisation : Troyes
Contact :
Statut : Hors ligne

Re: [Audi] A4 de 2002

Messagepar tit3uf » 25 janv. 2015, 09:09

Source: Oem //Proco : Audison BitOne // Amplification woof:Focal FPS2160 woof: AV 6.5 //Amplification Médium : Focal FPS 4160 sur AV 3.0 sur AV1.1 //Amplification Sub Focal FPS1500 sur Audison AV10 //Mode actif: On

Avatar de l’utilisateur
Baron54
Modérateur
Modérateur
Messages : 283
Enregistré le : 24 nov. 2014, 13:06
Localisation : Nancy
Statut : Hors ligne

Re: [Audi] A4 de 2002

Messagepar Baron54 » 01 févr. 2015, 19:17

Petit retour de l'audi...
Branchement des HP's arrières fait ce jour (SANS plug and play), la puissance de l'ampli d'origine laisse à désirer. Manque de puissance. Et comme je n'ai pas de système Bose d'origine mais une simple instal avec seulement des HP's dans les portières et pas de sub... Ça rend tout de même bien mais ce serait encore mieux avec un sub.
Donc changement complet par la suite.
Pour l'instant, d'autres priorité.
Problème également rencontré: où trouvé un plus après contact coté moteur??
Câbles manquants coté auto-radio: pas de fil pour la luminosité automatique de l'écran (à voir), pas de + après contact (résolu).
:)

Avatar de l’utilisateur
THIERRY
Membre
Membre
Messages : 334
Enregistré le : 24 nov. 2014, 11:54
Localisation : france
Statut : Hors ligne

Re: [Audi] A4 de 2002

Messagepar THIERRY » 01 févr. 2015, 19:40

l'allume cigare est normalement connecté à un après contact ;)
pour le plus éclairage regard du côté du rhéostat d'éclairage ;)
"On est stupéfait de la quantités de critique que peut contenir un imbécile" (Victor Hugo)

Avatar de l’utilisateur
Baron54
Modérateur
Modérateur
Messages : 283
Enregistré le : 24 nov. 2014, 13:06
Localisation : Nancy
Statut : Hors ligne

Re: [Audi] A4 de 2002

Messagepar Baron54 » 01 févr. 2015, 19:57

L'allume cigare est en +12v permanent
Je voulais me repiquer sur l"éclairage de la clim auto mais je n'arrive pas à trouver le bon fil.
Où est le rhéostat? :lol:

Avatar de l’utilisateur
Sull
Membre
Membre
Messages : 1224
Enregistré le : 23 nov. 2014, 21:16
Contact :
Statut : Hors ligne

Re: [Audi] A4 de 2002

Messagepar Sull » 01 févr. 2015, 20:19

Pareil, dans la Xsara il n'y avait pas de +12v lumière, du coup, j'ai vu que dans le TDB,
j'avais un bouton factice (le truc qu'ils te mettent quand t'as pas l'option, ou, comme
dans mon cas, que t'as une 3p, vu que c'était le bouton pour locker les vitres électriques
arrière, sur les versions 5p) et donc, derrière, il était déjà pré-câblé, 3 fils de mémoire.
Avec un testeur ça m'a pas pris longtemps pour trouver lequel correspondait à l'allumage
de la petite ampoule qu'il y aurait eu, domino et hop sur le poste, ça suffit ça bouffe rien ...

Avatar de l’utilisateur
THIERRY
Membre
Membre
Messages : 334
Enregistré le : 24 nov. 2014, 11:54
Localisation : france
Statut : Hors ligne

Re: [Audi] A4 de 2002

Messagepar THIERRY » 02 févr. 2015, 11:59

Baron54 a écrit :L'allume cigare est en +12v permanent
Je voulais me repiquer sur l"éclairage de la clim auto mais je n'arrive pas à trouver le bon fil.
Où est le rhéostat? :lol:


Salut Baron54

normalement tu as un curseur pour rehausse l'éclairage du tableau de bord ;)

pour ton plus plus après contact regarde dans la boîte à fusible ;)
"On est stupéfait de la quantités de critique que peut contenir un imbécile" (Victor Hugo)

J@r0d
Membre
Membre
Messages : 222
Enregistré le : 02 févr. 2015, 06:10
Statut : Hors ligne

Re: [Audi] A4 de 2002

Messagepar J@r0d » 03 févr. 2015, 06:39

Baron54 a écrit :L'allume cigare est en +12v permanent


C'est super étonnant, si tu coupe le contact et que tu reste dans ta voiture 2mn sans rien toucher est-ce que t'a toujours 12V sur l'allume cigare ? Sur la mienne quand je coupe le contact y'a une tempo avant que la voiture ne passe définitivement en arret electrique

Avatar de l’utilisateur
Baron54
Modérateur
Modérateur
Messages : 283
Enregistré le : 24 nov. 2014, 13:06
Localisation : Nancy
Statut : Hors ligne

Re: [Audi] A4 de 2002

Messagepar Baron54 » 03 févr. 2015, 20:19

Pour le + après contact, je me suis repiquer sur la boîte à fusible. J'ai branché un chargeur sur l'alume cigare et quand je suis revenu 1h après, c'était toujours allum, lol. Côté électrique, j'ai beaucoup à revoir... Je n'ai pas vu de curseur pour l'éclairage du tableau de bord, du moins pour l'instant. Mdr


Retourner vers « Hifi »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité

cron

Qui est connecté

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité

Anniversaire

Pas d’anniversaire à fêter aujourd’hui

Nous contacter