Sound on the Road France
Forum de Car-audio - France
Nothing to display.

[Audi] A4 de 2002

Dans cette section du forum, vous trouverez les installations de nos membres.

Modérateurs : Pingus, billou.cloclo

Avatar de l’utilisateur
Baron54
Modérateur
Modérateur
Messages : 283
Enregistré le : 24 nov. 2014, 13:06
Localisation : Nancy
Statut : Hors ligne

[Audi] A4 de 2002

Messagepar Baron54 » 27 déc. 2014, 15:06

Bonjour à tous, nouvelle perspective sur une audi A4 de 2002 acquise d'occasion récemment. Déjà équipée d'un poste "audi concert" avec ampli, 5.1 et caisson. Ne voulant pas trop changer le système, sauf si j'ai pas le choix, j'ai remplacé la source par le Pioneer AVH-X7700BT. Après une rapide instal, quelques modifs au niveau branchement, avec beaucoup, voir énormément encore à faire, je suis un peu déçu par ce modèle de source par une interface moins évoluer par rapport à celui du matrix et une charge de fichier mal supporter. Je vais, toutefois, essayer de faire une instal sympa dans cette caisse...


[admin] J'ai ajouté [Audi] sur le sujet



Avatar de l’utilisateur
Sull
Membre
Membre
Messages : 1187
Enregistré le : 23 nov. 2014, 21:16
Contact :
Statut : Hors ligne

Re: Audi A4 de 2002

Messagepar Sull » 27 déc. 2014, 15:14

:ok:

Avatar de l’utilisateur
tit3uf
Administrateur
Administrateur
Messages : 3498
Enregistré le : 28 sept. 2012, 14:43
Localisation : Troyes
Contact :
Statut : Hors ligne

Re: [Audi] A4 de 2002

Messagepar tit3uf » 27 déc. 2014, 15:26

je veux des photos !! :lol:
Impatient de voir tous ça ;)
Source: Oem //Proco : Audison BitOne // Amplification woof:Focal FPS2160 woof: AV 6.5 //Amplification Médium : Focal FPS 4160 sur AV 3.0 sur AV1.1 //Amplification Sub Focal FPS1500 sur Audison AV10 //Mode actif: On

Avatar de l’utilisateur
Baron54
Modérateur
Modérateur
Messages : 283
Enregistré le : 24 nov. 2014, 13:06
Localisation : Nancy
Statut : Hors ligne

Re: [Audi] A4 de 2002

Messagepar Baron54 » 27 déc. 2014, 15:35

tit3uf a écrit :je veux des photos !! :lol:
Impatient de voir tous ça ;)

Un peu froid pour des photos, lol, plus tard

Avatar de l’utilisateur
THIERRY
Membre
Membre
Messages : 334
Enregistré le : 24 nov. 2014, 11:54
Localisation : france
Statut : Hors ligne

Re: [Audi] A4 de 2002

Messagepar THIERRY » 27 déc. 2014, 15:35

tit3uf a écrit :je veux des photos !! :lol:
Impatient de voir tous ça ;)

:+1:
"On est stupéfait de la quantités de critique que peut contenir un imbécile" (Victor Hugo)

Avatar de l’utilisateur
Ricardix
Administrateur
Administrateur
Messages : 1504
Enregistré le : 23 nov. 2014, 00:47
Localisation : chez woam
Statut : Hors ligne

Re: [Audi] A4 de 2002

Messagepar Ricardix » 27 déc. 2014, 19:30

5.1 le Bose?


Sinon oui, :+1: pour les photos
Que le dieu du Car audio nous bénisse,
Au nom du tweet mélodieux
Du woof bien nerveux
Et du sub qui va par 2!

Amène

Avatar de l’utilisateur
Baron54
Modérateur
Modérateur
Messages : 283
Enregistré le : 24 nov. 2014, 13:06
Localisation : Nancy
Statut : Hors ligne

Re: [Audi] A4 de 2002

Messagepar Baron54 » 28 déc. 2014, 00:03

Non Ricardix, ce n'est pas du Bose d'origine...

Avatar de l’utilisateur
tit3uf
Administrateur
Administrateur
Messages : 3498
Enregistré le : 28 sept. 2012, 14:43
Localisation : Troyes
Contact :
Statut : Hors ligne

Re: [Audi] A4 de 2002

Messagepar tit3uf » 28 déc. 2014, 00:12

Baron54 a écrit :Non Ricardix, ce n'est pas du Bose d'origine...


Olivier , c'est pas richard , mais Pierre-Yves alias Ricardix :lol: ;)
Source: Oem //Proco : Audison BitOne // Amplification woof:Focal FPS2160 woof: AV 6.5 //Amplification Médium : Focal FPS 4160 sur AV 3.0 sur AV1.1 //Amplification Sub Focal FPS1500 sur Audison AV10 //Mode actif: On

Avatar de l’utilisateur
tit3uf
Administrateur
Administrateur
Messages : 3498
Enregistré le : 28 sept. 2012, 14:43
Localisation : Troyes
Contact :
Statut : Hors ligne

Re: [Audi] A4 de 2002

Messagepar tit3uf » 28 déc. 2014, 00:13

tit3uf a écrit :
Baron54 a écrit :Non Ricardix, ce n'est pas du Bose d'origine...


Olivier , c'est pas richard , mais Pierre-Yves alias Ricardix :lol: ;)


edit : :lol: il a eu le temps de modifier le temps que je rédige mon message !
Source: Oem //Proco : Audison BitOne // Amplification woof:Focal FPS2160 woof: AV 6.5 //Amplification Médium : Focal FPS 4160 sur AV 3.0 sur AV1.1 //Amplification Sub Focal FPS1500 sur Audison AV10 //Mode actif: On

Avatar de l’utilisateur
Baron54
Modérateur
Modérateur
Messages : 283
Enregistré le : 24 nov. 2014, 13:06
Localisation : Nancy
Statut : Hors ligne

Re: [Audi] A4 de 2002

Messagepar Baron54 » 28 déc. 2014, 19:07

tit3uf a écrit :
Baron54 a écrit :Non Ricardix, ce n'est pas du Bose d'origine...


Olivier , c'est pas richard , mais Pierre-Yves alias Ricardix :lol: ;)


C'est ça les smartphones qui corrigent tout les mots, un peu chiant parfois....mdr


Retourner vers « Hifi »

Qui est en ligne

Utilisateurs parcourant ce forum : Google [Bot] et 3 invités

cron

Qui est connecté

Utilisateurs parcourant ce forum : Google [Bot] et 3 invités

Anniversaire

Pas d’anniversaire à fêter aujourd’hui

Nous contacter