Sound on the Road France
Forum de Car-audio - France
Nothing to display.

[Renault] megane rxe 1.6 16v pack clim by micke

Dans cette section du forum, vous trouverez les installations de nos membres.

Modérateurs : Pingus, billou.cloclo

Avatar de l’utilisateur
tit3uf
Administrateur
Administrateur
Messages : 3500
Enregistré le : 28 sept. 2012, 14:43
Localisation : Troyes
Contact :
Statut : Hors ligne

Re: [Renault] megane rxe 1.6 16v pack clim by micke

Messagepar tit3uf » 14 juil. 2016, 09:44

Elle a quoi à voir la commande au volant avec tes problèmes de batterie ?


Source: Oem //Proco : Audison BitOne // Amplification woof:Focal FPS2160 woof: AV 6.5 //Amplification Médium : Focal FPS 4160 sur AV 3.0 sur AV1.1 //Amplification Sub Focal FPS1500 sur Audison AV10 //Mode actif: On

Avatar de l’utilisateur
Sull
Membre
Membre
Messages : 1203
Enregistré le : 23 nov. 2014, 21:16
Contact :
Statut : Hors ligne

Re: [Renault] megane rxe 1.6 16v pack clim by micke

Messagepar Sull » 14 juil. 2016, 18:56

C'est sûrement intercalé dans l'ISO, peut-être un problème de câble de courant continu.

Mickael du 56
Adhérent Vip
Adhérent Vip
Messages : 523
Enregistré le : 24 nov. 2014, 14:32
Localisation : lanester
Statut : Hors ligne

Re: [Renault] megane rxe 1.6 16v pack clim by micke

Messagepar Mickael du 56 » 14 juil. 2016, 19:20

oui c'est ça sull faut que je voies ça
refonte en cours

peugeot 207 hdi
alpine IVA 520r
genesis fourchannel + 165W3
genesis sm100 + sub 30P
processeur PXA h700 + h701

viewtopic.php?f=35&t=262

titi33
Membre
Membre
Messages : 631
Enregistré le : 21 déc. 2015, 15:50
Statut : Hors ligne

Re: [Renault] megane rxe 1.6 16v pack clim by micke

Messagepar titi33 » 14 juil. 2016, 20:15

pas de chance encore sur ce coup....... :evil:
ALPINE IVA-511rb / cha-624.
ampli PHD-2200 / ke FOCAL-KRX 3
ampli PDX 1.1000 / sub FOCAL-33v2

Mickael du 56
Adhérent Vip
Adhérent Vip
Messages : 523
Enregistré le : 24 nov. 2014, 14:32
Localisation : lanester
Statut : Hors ligne

Re: [Renault] megane rxe 1.6 16v pack clim by micke

Messagepar Mickael du 56 » 15 juil. 2016, 08:18

ben non pas de chance

voila ce que je vais prendre

https://www.renault.fr/vehicules/vehicu ... 20%2Bgrand
refonte en cours

peugeot 207 hdi
alpine IVA 520r
genesis fourchannel + 165W3
genesis sm100 + sub 30P
processeur PXA h700 + h701

viewtopic.php?f=35&t=262

Mickael du 56
Adhérent Vip
Adhérent Vip
Messages : 523
Enregistré le : 24 nov. 2014, 14:32
Localisation : lanester
Statut : Hors ligne

Re: [Renault] megane rxe 1.6 16v pack clim by micke

Messagepar Mickael du 56 » 28 août 2016, 10:02

bonjours j'aurais une question j'ai brancher mon repartiteur de puissance avec affichage digitale et je me pose la question suivante

est-ce la masse que j'ai brancher sur le répartiteur de masse est bonne car moteur éteint l'affichage est toujours opérationnel malgré le contact éteint

je ne c'est pas si je suis claire
refonte en cours

peugeot 207 hdi
alpine IVA 520r
genesis fourchannel + 165W3
genesis sm100 + sub 30P
processeur PXA h700 + h701

viewtopic.php?f=35&t=262

Avatar de l’utilisateur
Sull
Membre
Membre
Messages : 1203
Enregistré le : 23 nov. 2014, 21:16
Contact :
Statut : Hors ligne

Re: [Renault] megane rxe 1.6 16v pack clim by micke

Messagepar Sull » 28 août 2016, 17:00

Ouais en gros ton affichage a besoin d'un +12 et d'une masse.
La masse est branchée sur le réparto de masse, j'ai envie de dire que t'as pas trop le choix.
Le +12v est branché sur le réparto +12v ?
T'as un fil spécifique d'ailleurs ou t'as rien branché pour le +12v ?
Faudrait limite un remote pour l'éteindre, à moins qu'il n'y ait un temporisateur comme sur les capas.
J'ai jamais utilisé ce genre de produit mais je sais que les capas temporisées restent allumées pendant un bout de temps après avoir éteint l'installe et le moteur.
Perso j'ai vérifié en retirant la plage arrière pour voir à travers la vitre, ça fini par s'éteindre genre 30s après avoir fermé la bagnole.
(car une capa réagit aux pics de conso donc rien que la fermeture centralisée suffit à la "réveiller")

Mickael du 56
Adhérent Vip
Adhérent Vip
Messages : 523
Enregistré le : 24 nov. 2014, 14:32
Localisation : lanester
Statut : Hors ligne

Re: [Renault] megane rxe 1.6 16v pack clim by micke

Messagepar Mickael du 56 » 28 août 2016, 18:24

exact sull le 12v est bien brancher sur le réparto et la masse je l'ai brancher sur l'autre réparto

je ferais une photo
refonte en cours

peugeot 207 hdi
alpine IVA 520r
genesis fourchannel + 165W3
genesis sm100 + sub 30P
processeur PXA h700 + h701

viewtopic.php?f=35&t=262

Avatar de l’utilisateur
Sull
Membre
Membre
Messages : 1203
Enregistré le : 23 nov. 2014, 21:16
Contact :
Statut : Hors ligne

Re: [Renault] megane rxe 1.6 16v pack clim by micke

Messagepar Sull » 29 août 2016, 03:04

T'as pu faire des essais pour voir si ça finissait par s'éteindre tout seul ?
Si c'est pas le cas, pas besoin de passer 6 mois chez Renault pour des problèmes de batterie :mrgreen:

Au pire tu colle ton +12v sur un relais géré par le remote et basta ...

Avatar de l’utilisateur
tit3uf
Administrateur
Administrateur
Messages : 3500
Enregistré le : 28 sept. 2012, 14:43
Localisation : Troyes
Contact :
Statut : Hors ligne

Re: [Renault] megane rxe 1.6 16v pack clim by micke

Messagepar tit3uf » 29 août 2016, 08:29

Comme Sull , ton +12 sur ton relais
Source: Oem //Proco : Audison BitOne // Amplification woof:Focal FPS2160 woof: AV 6.5 //Amplification Médium : Focal FPS 4160 sur AV 3.0 sur AV1.1 //Amplification Sub Focal FPS1500 sur Audison AV10 //Mode actif: On


Retourner vers « Hifi »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité

cron

Qui est connecté

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité

Anniversaire

Pas d’anniversaire à fêter aujourd’hui

Nous contacter