Sound on the Road France
Forum de Car-audio - France
Nothing to display.

[Renault] megane rxe 1.6 16v pack clim by micke

Dans cette section du forum, vous trouverez les installations de nos membres.

Modérateurs : Pingus, billou.cloclo

therockroad
Membre
Membre
Messages : 446
Enregistré le : 23 nov. 2014, 16:21
Statut : Hors ligne

Re: [Renault] megane rxe 1.6 16v pack clim by micke

Messagepar therockroad » 11 oct. 2015, 11:56

Comment a tu câbler ?



Mickael du 56
Adhérent Vip
Adhérent Vip
Messages : 523
Enregistré le : 24 nov. 2014, 14:32
Localisation : lanester
Statut : Hors ligne

Re: [Renault] megane rxe 1.6 16v pack clim by micke

Messagepar Mickael du 56 » 18 nov. 2015, 17:26

Bonsoir tout le monde désolé pour le retard pour répondre gros soucis irl

le proc et le chargeur est brancher en fibre optique

Ricardix a écrit :Le sélecteur du chargeur est sur EQ/DIV?

L'entrée Ai-Net du proc est activée ?


oui c'est activé
refonte en cours

peugeot 207 hdi
alpine IVA 520r
genesis fourchannel + 165W3
genesis sm100 + sub 30P
processeur PXA h700 + h701

viewtopic.php?f=35&t=262

Mickael du 56
Adhérent Vip
Adhérent Vip
Messages : 523
Enregistré le : 24 nov. 2014, 14:32
Localisation : lanester
Statut : Hors ligne

Re: [Renault] megane rxe 1.6 16v pack clim by micke

Messagepar Mickael du 56 » 20 déc. 2015, 15:43

bonjour tout le monde
voici l'avancement de l'installe

j'ai fait un support pour le proc me reste a voir pour qu'il ne bouge pas

Image

Image

Image

faut que je voie pour faire des cales sur les côtés pour le maintenir

Image
refonte en cours

peugeot 207 hdi
alpine IVA 520r
genesis fourchannel + 165W3
genesis sm100 + sub 30P
processeur PXA h700 + h701

viewtopic.php?f=35&t=262

Mickael du 56
Adhérent Vip
Adhérent Vip
Messages : 523
Enregistré le : 24 nov. 2014, 14:32
Localisation : lanester
Statut : Hors ligne

Re: [Renault] megane rxe 1.6 16v pack clim by micke

Messagepar Mickael du 56 » 12 janv. 2016, 17:12

bonsoir quelque news j'avance pas car le temps est pas au beau fixe la semaine derniére la voiture ne voulait plus démarré du coup j'ai appeler mon assistance , je pensais que c'était la sono qui faisais ça du coup je n'ai plus de sono depuis une semaine

j'ai pris rendez-vous chez renault court ayant des tarif préférentiel ,

rendez-vous pris je demande a vérifier les bougie et bobine donc je la laisse pour 3 h , je la récupére a 17h40 avant que le garage ferme et la verdict bougie et bobine a changer

je me sens soulager car y en a qui pensais que la sono pompais sur la batterie

en sachant que la batterie fais 70Ah
refonte en cours

peugeot 207 hdi
alpine IVA 520r
genesis fourchannel + 165W3
genesis sm100 + sub 30P
processeur PXA h700 + h701

viewtopic.php?f=35&t=262

Avatar de l’utilisateur
Sull
Membre
Membre
Messages : 1203
Enregistré le : 23 nov. 2014, 21:16
Contact :
Statut : Hors ligne

Re: [Renault] megane rxe 1.6 16v pack clim by micke

Messagepar Sull » 12 janv. 2016, 17:49

C'est l'excuse facile ça, ils connaissant pas, c'est pas d'origine, donc ça vient de ça ...

Mickael du 56
Adhérent Vip
Adhérent Vip
Messages : 523
Enregistré le : 24 nov. 2014, 14:32
Localisation : lanester
Statut : Hors ligne

Re: [Renault] megane rxe 1.6 16v pack clim by micke

Messagepar Mickael du 56 » 12 janv. 2016, 17:59

c'est claire du coup je vais rebrancher la sono quand il fera beau ^^ et le comble le dépanneur m'a sortie que l'alternateur de suivais pas a cause de tout ce j'ai sur la batterie je laisse dire

autrement je vais être papa d'une petite fille qui va naître le 19 mai ^^
refonte en cours

peugeot 207 hdi
alpine IVA 520r
genesis fourchannel + 165W3
genesis sm100 + sub 30P
processeur PXA h700 + h701

viewtopic.php?f=35&t=262

Avatar de l’utilisateur
Driver_54
Membre
Membre
Messages : 231
Enregistré le : 24 nov. 2014, 13:34
Localisation : Nancy
Statut : Hors ligne

Re: [Renault] megane rxe 1.6 16v pack clim by micke

Messagepar Driver_54 » 12 janv. 2016, 18:19

Toutes mes félicitations pour cette prochaine nouvelle née ! :)

Pour le reste je pense que tu n'est pas le seul à avoir entendu que le moindre problème était directement lié à la sono
Source : Pioneer AVH X7500BT
Avant : JBL GTO 508 C
Plage : JBL GTO 938
Sub : Pioneer TSW308d2
Ampli hp : Pioneer GM-D8604
Ampli sub : Pioneer GM-D8601

Avatar de l’utilisateur
Sull
Membre
Membre
Messages : 1203
Enregistré le : 23 nov. 2014, 21:16
Contact :
Statut : Hors ligne

Re: [Renault] megane rxe 1.6 16v pack clim by micke

Messagepar Sull » 12 janv. 2016, 23:22

Après, techniquement, c'est possible aussi.
Une masse foireuse, un élément qui reste sous tension ...
Mais en roulant, avec alternateur/batterie en bon état,
pas de soucis particulier sur une installe classique en principe.

Avatar de l’utilisateur
tit3uf
Administrateur
Administrateur
Messages : 3500
Enregistré le : 28 sept. 2012, 14:43
Localisation : Troyes
Contact :
Statut : Hors ligne

Re: [Renault] megane rxe 1.6 16v pack clim by micke

Messagepar tit3uf » 13 janv. 2016, 00:16

Mickael du 56 a écrit :autrement je vais être papa d'une petite fille qui va naître le 19 mai ^^


Félicitation à la maman et bienvenue dans le monde des parents :mrgreen: je te félicite aussi bien sur, sauf que le plus dure, reste à la maman...courage :D

Mickael du 56 a écrit :j'ai fait un support pour le proc me reste a voir pour qu'il ne bouge pas


tu as une photo sans ta planche ?
Source: Oem //Proco : Audison BitOne // Amplification woof:Focal FPS2160 woof: AV 6.5 //Amplification Médium : Focal FPS 4160 sur AV 3.0 sur AV1.1 //Amplification Sub Focal FPS1500 sur Audison AV10 //Mode actif: On

Mickael du 56
Adhérent Vip
Adhérent Vip
Messages : 523
Enregistré le : 24 nov. 2014, 14:32
Localisation : lanester
Statut : Hors ligne

Re: [Renault] megane rxe 1.6 16v pack clim by micke

Messagepar Mickael du 56 » 13 janv. 2016, 15:02

voila sans la planche

Image
refonte en cours

peugeot 207 hdi
alpine IVA 520r
genesis fourchannel + 165W3
genesis sm100 + sub 30P
processeur PXA h700 + h701

viewtopic.php?f=35&t=262


Retourner vers « Hifi »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 4 invités

cron

Qui est connecté

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 4 invités

Anniversaire

Pas d’anniversaire à fêter aujourd’hui

Nous contacter