Sound on the Road France
Forum de Car-audio - France
Nothing to display.

[Renault] megane rxe 1.6 16v pack clim by micke

Dans cette section du forum, vous trouverez les installations de nos membres.

Modérateurs : Pingus, billou.cloclo

Avatar de l’utilisateur
Ricardix
Administrateur
Administrateur
Messages : 1595
Enregistré le : 23 nov. 2014, 00:47
Localisation : chez woam
Statut : Hors ligne

Re: [Renault] megane rxe 1.6 16v pack clim by micke

Messagepar Ricardix » 16 juin 2015, 19:32

Tu t'es pas gouré de connecteur ainet? La source est sur eq/div?


Que le dieu du Car audio nous bénisse,
Au nom du tweet mélodieux
Du woof bien nerveux
Et du sub qui va par 2!

Amène

Mickael du 56
Membre
Membre
Messages : 537
Enregistré le : 24 nov. 2014, 14:32
Localisation : lanester
Statut : Hors ligne

Re: [Renault] megane rxe 1.6 16v pack clim by micke

Messagepar Mickael du 56 » 16 juin 2015, 19:44

la source est sur eq/div et norm

pour le connecteur ai-net je l'ai mis sur le premier branchement sur le proc
refonte en cours

peugeot 207 hdi
alpine IVA 520r
genesis fourchannel + 165W3
genesis sm100 + sub 30P
processeur PXA h700 + h701

viewtopic.php?f=35&t=262

Avatar de l’utilisateur
Ricardix
Administrateur
Administrateur
Messages : 1595
Enregistré le : 23 nov. 2014, 00:47
Localisation : chez woam
Statut : Hors ligne

Re: [Renault] megane rxe 1.6 16v pack clim by micke

Messagepar Ricardix » 17 juin 2015, 03:33

Fais voir des photos
Que le dieu du Car audio nous bénisse,
Au nom du tweet mélodieux
Du woof bien nerveux
Et du sub qui va par 2!

Amène

Avatar de l’utilisateur
THIERRY
Membre
Membre
Messages : 334
Enregistré le : 24 nov. 2014, 11:54
Localisation : france
Statut : Hors ligne

Re: [Renault] megane rxe 1.6 16v pack clim by micke

Messagepar THIERRY » 19 juin 2015, 14:48

oui Montre-nous qu'on puisse te donner un coup de main ;)
"On est stupéfait de la quantités de critique que peut contenir un imbécile" (Victor Hugo)

Mickael du 56
Membre
Membre
Messages : 537
Enregistré le : 24 nov. 2014, 14:32
Localisation : lanester
Statut : Hors ligne

Re: [Renault] megane rxe 1.6 16v pack clim by micke

Messagepar Mickael du 56 » 20 juin 2015, 09:56

bonjour je ferais des photos cet après midi

je penses avoir trouver mon erreur dans mes branchements

donc le proc j'ai brancher comme suis au niveau des reparto

le fil jaune a la masse
le noir au + batterie

et en relisant le certain sur autoson

le noir est la masse
le jaune le + batterie

donc je vais modifier ça cet aprés-midi
refonte en cours

peugeot 207 hdi
alpine IVA 520r
genesis fourchannel + 165W3
genesis sm100 + sub 30P
processeur PXA h700 + h701

viewtopic.php?f=35&t=262

Avatar de l’utilisateur
Sull
Membre
Membre
Messages : 1243
Enregistré le : 23 nov. 2014, 21:16
Contact :
Statut : Hors ligne

Re: [Renault] megane rxe 1.6 16v pack clim by micke

Messagepar Sull » 20 juin 2015, 16:19

Mais à quel moment tu t'es dit que le jaune était une masse et le noir un + sérieux ???? :shock:

Mickael du 56
Membre
Membre
Messages : 537
Enregistré le : 24 nov. 2014, 14:32
Localisation : lanester
Statut : Hors ligne

Re: [Renault] megane rxe 1.6 16v pack clim by micke

Messagepar Mickael du 56 » 20 juin 2015, 17:37

c'est juste une erreur vu que j'ai rajouter du câble et pas fais attention

la ça fonctionne seul hic je n'ai rien au niveau des tweet et med , les woof j'ai que le côté passager et celui-ci

fait un court-circuit faut que je refasse le câblage
refonte en cours

peugeot 207 hdi
alpine IVA 520r
genesis fourchannel + 165W3
genesis sm100 + sub 30P
processeur PXA h700 + h701

viewtopic.php?f=35&t=262

Avatar de l’utilisateur
Sull
Membre
Membre
Messages : 1243
Enregistré le : 23 nov. 2014, 21:16
Contact :
Statut : Hors ligne

Re: [Renault] megane rxe 1.6 16v pack clim by micke

Messagepar Sull » 21 juin 2015, 01:37

Bon courage pour tout reprendre (encore ... ) :?

Mickael du 56
Membre
Membre
Messages : 537
Enregistré le : 24 nov. 2014, 14:32
Localisation : lanester
Statut : Hors ligne

Re: [Renault] megane rxe 1.6 16v pack clim by micke

Messagepar Mickael du 56 » 21 juin 2015, 07:56

salut de toute façon c'est qu'un test les câbles RCA remote alim et HP ce croisent je penses que ça vient de la

je vais attende d'avoir des sous pour acheter ce qu'il me manque

charnière , tasseau
refonte en cours

peugeot 207 hdi
alpine IVA 520r
genesis fourchannel + 165W3
genesis sm100 + sub 30P
processeur PXA h700 + h701

viewtopic.php?f=35&t=262

Mickael du 56
Membre
Membre
Messages : 537
Enregistré le : 24 nov. 2014, 14:32
Localisation : lanester
Statut : Hors ligne

Re: [Renault] megane rxe 1.6 16v pack clim by micke

Messagepar Mickael du 56 » 21 juin 2015, 19:49

bonsoir voici le rendu des branchements

Image

Image

Image

Image

le mois prochain je vais rajouter les tasseaux et je vais séparé l'alim des rca et HP
refonte en cours

peugeot 207 hdi
alpine IVA 520r
genesis fourchannel + 165W3
genesis sm100 + sub 30P
processeur PXA h700 + h701

viewtopic.php?f=35&t=262


Retourner vers « Hifi »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités

cron

Qui est connecté

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités

Anniversaire

Pas d’anniversaire à fêter aujourd’hui

Nous contacter