Sound on the Road France
Forum de Car-audio - France
Nothing to display.

J'ai du bruit dans mes hauts parleurs

Une question sur le montage d'un ampli, un problème de parasite et bien d'autres encore ?
Viens dans cette section, nous essayerons d'y répondre.

Modérateurs : Pingus, Baron54, billou.cloclo

desmoreduc
Membre
Membre
Messages : 55
Enregistré le : 24 nov. 2014, 15:58
Localisation : Strasbourg
Statut : Hors ligne

Re: J'ai du bruit dans mes hauts parleurs

Messagepar desmoreduc » 06 déc. 2014, 00:12

En deconnectant le canal en question sur l ampli et en mettant un hp avec un fil volant juste pour voir si j ai encore ce souffle??? Nan ??



Avatar de l’utilisateur
Sull
Membre
Membre
Messages : 1153
Enregistré le : 23 nov. 2014, 21:16
Contact :
Statut : Hors ligne

Re: J'ai du bruit dans mes hauts parleurs

Messagepar Sull » 06 déc. 2014, 00:12

Quand je dis "des deux cotés", c'est coté filtre et coté tweet.
Si tu laisses pendouiller ton fil ça risque de faire un court-circuit tout simplement Mr. Green

Donc oui tu remplace totalement ton fil entre filtre et tweeter et tu vois.
Par contre, brancher un tweeter directement sur l'ampli, sans le filtre, ça craint !
(si y'a un filtre, c'est pour éviter de le cramer avec les basses ...)

desmoreduc
Membre
Membre
Messages : 55
Enregistré le : 24 nov. 2014, 15:58
Localisation : Strasbourg
Statut : Hors ligne

Re: J'ai du bruit dans mes hauts parleurs

Messagepar desmoreduc » 06 déc. 2014, 23:37

Alors cote twitter c est soudé donc pas possible de deconnecter, le mieux que je puisse faire c est debrancher le twit au niveau du filtre.Ensuite je veux pas brancher un twit en direct. Comme je pense que le souci vient du canal droit, j ai pensé a debrancher tout le cote droit en sortie d ampli et et brancher un hp que j ai encore c est un medium en volant pour voir si le son est pure ou si ca parasite

Avatar de l’utilisateur
Sull
Membre
Membre
Messages : 1153
Enregistré le : 23 nov. 2014, 21:16
Contact :
Statut : Hors ligne

Re: J'ai du bruit dans mes hauts parleurs

Messagepar Sull » 06 déc. 2014, 23:38

Oui mais un bruit d'alternateur c'est plutôt aigu, enfin tu verras bien.

desmoreduc
Membre
Membre
Messages : 55
Enregistré le : 24 nov. 2014, 15:58
Localisation : Strasbourg
Statut : Hors ligne

Re: J'ai du bruit dans mes hauts parleurs

Messagepar desmoreduc » 06 déc. 2014, 23:38

Bon mon souci est ok.Maintenant je veux regler le gain et la un truc me rends septique. ...avec le gain sur l ampli a 0 est ce normal d avoir du son sur les hp????
Je pensait que l ampli etait comme court circuiter et que le son passe juste au trvers mais le temoin de marche est ok donc apparemment pas de defaut.
J'ai du mal a comprendre, si qq peux m expliquer?

Avatar de l’utilisateur
Pingus
Administrateur
Administrateur
Messages : 919
Enregistré le : 23 nov. 2014, 12:47
Localisation : Dans le six-zéro
Contact :
Statut : Hors ligne

Re: J'ai du bruit dans mes hauts parleurs

Messagepar Pingus » 06 déc. 2014, 23:39

Le gain zéro n'existe pas sur les amplis. Mais il y a un gain mini Wink
Il ne faut pas oublier dans tout notre foutoir que les seuls juges sont et resteront nos oreilles !!!
Et dire, qu'on ne fait que brasser de l'air !!!
Collectionneur de HP :D

http://www.soundontheroad.fr/viewtopic.php?f=35&t=58

desmoreduc
Membre
Membre
Messages : 55
Enregistré le : 24 nov. 2014, 15:58
Localisation : Strasbourg
Statut : Hors ligne

Re: J'ai du bruit dans mes hauts parleurs

Messagepar desmoreduc » 06 déc. 2014, 23:39

Merci.
Cela dit pour un gain minimum je trouve ca aussi costaud que sans ampli. C'est ce que je trouve bizarre.

Avatar de l’utilisateur
Pingus
Administrateur
Administrateur
Messages : 919
Enregistré le : 23 nov. 2014, 12:47
Localisation : Dans le six-zéro
Contact :
Statut : Hors ligne

Re: J'ai du bruit dans mes hauts parleurs

Messagepar Pingus » 06 déc. 2014, 23:40

C'est que le gain est proche de 1
Il ne faut pas oublier dans tout notre foutoir que les seuls juges sont et resteront nos oreilles !!!
Et dire, qu'on ne fait que brasser de l'air !!!
Collectionneur de HP :D

http://www.soundontheroad.fr/viewtopic.php?f=35&t=58

desmoreduc
Membre
Membre
Messages : 55
Enregistré le : 24 nov. 2014, 15:58
Localisation : Strasbourg
Statut : Hors ligne

Re: J'ai du bruit dans mes hauts parleurs

Messagepar desmoreduc » 06 déc. 2014, 23:41

D accord et pour parler simplement ca veut dire quoi? Quel intérêt de mettre 10 crans si au 1er ca le fait deja?
Pour finir j'ai mis le réglage a moitié.

Avatar de l’utilisateur
Pingus
Administrateur
Administrateur
Messages : 919
Enregistré le : 23 nov. 2014, 12:47
Localisation : Dans le six-zéro
Contact :
Statut : Hors ligne

Re: J'ai du bruit dans mes hauts parleurs

Messagepar Pingus » 06 déc. 2014, 23:41

Le gain d'un ampli, c'est le facteur d'amplification de l'ampli.

Par exemple, pour un signal de 1V en entrée, l'ampli crachera 10W et pour 2V, il crachera 20W pour un gain donné.
En doublant le gain, on aura 20W avec 1V en entrée et 40W avec 2V en entrée. Et ainsi de suite.


Un ampli avec un gain de 1 est un ampli qui n'amplifie rien. En gros c'est un fil.


D'un autre côté, le réglage du gain sert à protéger le matos.
Si le gain est trop fort par rapport à la source, l'ampli sera à bloc alors que la source ne le sera pas. Et un ampli qui sature c'est destruction de matos garantie.
Si le gain est trop faible, l'ampli sera sous exploité car il sera capable de recevoir un signal bien supérieur à ce que peut envoyer la source.


Le gain permet donc d'adapter la source et l'ampli.

Wink
Il ne faut pas oublier dans tout notre foutoir que les seuls juges sont et resteront nos oreilles !!!
Et dire, qu'on ne fait que brasser de l'air !!!
Collectionneur de HP :D

http://www.soundontheroad.fr/viewtopic.php?f=35&t=58


Retourner vers « Débutant »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité

cron

Qui est connecté

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité

Anniversaire

Pas d’anniversaire à fêter aujourd’hui

Nous contacter