Sound on the Road France
Forum de Car-audio - France
Nothing to display.

[peugeot] 406 de billou.cloclo

Dans cette section du forum, vous trouverez les installations de nos membres.

Modérateurs : Pingus, billou.cloclo

titi33
Membre
Membre
Messages : 655
Enregistré le : 21 déc. 2015, 15:50
Statut : Hors ligne

Re: [peugeot] 406 de billou.cloclo

Messagepar titi33 » 07 févr. 2017, 14:43

bizarre : rien s'allume : ni poste ni dsp ni amplis ???


ALPINE IVA-511rb / cha-624.
ampli PHD-2200 / ke FOCAL-KRX 3
ampli PDX 1.1000 / sub FOCAL-33v2

jerome
Membre
Membre
Messages : 876
Enregistré le : 24 nov. 2014, 20:58
Localisation : clermont ferrand
Statut : Hors ligne

Re: [peugeot] 406 de billou.cloclo

Messagepar jerome » 07 févr. 2017, 18:28

C'est ni plus ni moins que le branchement derrière le poste à mon avis
Honda un jour Honda toujours

- PIONEER DEXP90RS et DEQP90RS
- 2 FOCAL FP4.75 > DAVIS 165CKXL et DAVIS 100ckw8df
- 2 FOCAL FP1.800 > 2 DAVIS 25XXL

Avatar de l’utilisateur
billou.cloclo
Modérateur
Modérateur
Messages : 658
Enregistré le : 05 oct. 2015, 09:59
Statut : Hors ligne

Re: [peugeot] 406 de billou.cloclo

Messagepar billou.cloclo » 08 févr. 2017, 19:55

moteur éteint, j'ai un son tout bizzare, qui hoquete avec bcp de bruit, et moteur allumé, ça tourne nickel
bill à entendu ce que ça faisait ;)
j'ai changé de poste, ça ne me l'a pas fait pendant une demi journée, et ça a repris après...
donc, ou les deux poste qui on le soucis, ou le dsp :p
clarion vrx868rvd/dvh943
audison vrx.2 4.300/ infinity kappa perfect 6.1
audison vrx.2 1.500/ infinity kappa perfect 12VQ (x2)

work in progress

jerome
Membre
Membre
Messages : 876
Enregistré le : 24 nov. 2014, 20:58
Localisation : clermont ferrand
Statut : Hors ligne

Re: [peugeot] 406 de billou.cloclo

Messagepar jerome » 08 févr. 2017, 21:43

Tu dois avoir un faux contact ou mauvaises masse sur le poste. Essaye de tiré une alim et un masse pour le poste. Si tout disparaît c'est bon. Fait le en volant pour commencer
Honda un jour Honda toujours

- PIONEER DEXP90RS et DEQP90RS
- 2 FOCAL FP4.75 > DAVIS 165CKXL et DAVIS 100ckw8df
- 2 FOCAL FP1.800 > 2 DAVIS 25XXL

jerome
Membre
Membre
Messages : 876
Enregistré le : 24 nov. 2014, 20:58
Localisation : clermont ferrand
Statut : Hors ligne

Re: [peugeot] 406 de billou.cloclo

Messagepar jerome » 08 févr. 2017, 21:46

Peut être la prise des câbles qui relié le poste au pross qui déconne. Ça a pris du jeu va savoir
Honda un jour Honda toujours

- PIONEER DEXP90RS et DEQP90RS
- 2 FOCAL FP4.75 > DAVIS 165CKXL et DAVIS 100ckw8df
- 2 FOCAL FP1.800 > 2 DAVIS 25XXL

Avatar de l’utilisateur
billou.cloclo
Modérateur
Modérateur
Messages : 658
Enregistré le : 05 oct. 2015, 09:59
Statut : Hors ligne

Re: [peugeot] 406 de billou.cloclo

Messagepar billou.cloclo » 09 févr. 2017, 05:44

c'est un cable propriétaire cenet, j'aurais du jeu, j'aurais le défaut moteur allumé aussi normalement...
je vérifierais ça ce week end :)
clarion vrx868rvd/dvh943
audison vrx.2 4.300/ infinity kappa perfect 6.1
audison vrx.2 1.500/ infinity kappa perfect 12VQ (x2)

work in progress

Avatar de l’utilisateur
billou.cloclo
Modérateur
Modérateur
Messages : 658
Enregistré le : 05 oct. 2015, 09:59
Statut : Hors ligne

Re: [peugeot] 406 de billou.cloclo

Messagepar billou.cloclo » 05 avr. 2017, 06:02

Bon, des petite nouvelle de mon instal :)

donc, pour le son qui hocquette, c'est un soucis d'alim, vu que par la prise "iso" du poste, j'alimente le poste, le module bluetooth, et le module dsp, le tout par le cable de com proprietaire clarion, avec un passage par le gps, avec le poste dans la position d'origine dans la 406, il y a un gros manque de tension pour réussir à bien faire tourner le moteur du lecteur de CD assez vite...

une fois le poste mis à plat, et écran éteint (ça consomme trop sinon), la lecture de CD moteur éteint est possible :p

sinon, mise en place du bloc mono avec un petit caisson hertz en attendant que le gros caisson définitif soit près :)
clarion vrx868rvd/dvh943
audison vrx.2 4.300/ infinity kappa perfect 6.1
audison vrx.2 1.500/ infinity kappa perfect 12VQ (x2)

work in progress

Avatar de l’utilisateur
Ricardix
Administrateur
Administrateur
Messages : 1569
Enregistré le : 23 nov. 2014, 00:47
Localisation : chez woam
Statut : Hors ligne

Re: [peugeot] 406 de billou.cloclo

Messagepar Ricardix » 05 avr. 2017, 06:10

Photos!?!?!
Que le dieu du Car audio nous bénisse,
Au nom du tweet mélodieux
Du woof bien nerveux
Et du sub qui va par 2!

Amène

Avatar de l’utilisateur
tit3uf
Membre
Membre
Messages : 3535
Enregistré le : 28 sept. 2012, 14:43
Localisation : Troyes
Contact :
Statut : Hors ligne

Re: [peugeot] 406 de billou.cloclo

Messagepar tit3uf » 05 avr. 2017, 07:27

il veut faire la surprise pour Delle :lol:
Source: Oem //Proco : Audison BitOne // Amplification woof:Focal FPS2160 woof: AV 6.5 //Amplification Médium : Focal FPS 4160 sur AV 3.0 sur AV1.1 //Amplification Sub Focal FPS1500 sur Audison AV10 //Mode actif: On

Avatar de l’utilisateur
billou.cloclo
Modérateur
Modérateur
Messages : 658
Enregistré le : 05 oct. 2015, 09:59
Statut : Hors ligne

Re: [peugeot] 406 de billou.cloclo

Messagepar billou.cloclo » 11 avr. 2017, 13:33

il y aura les photos à delle :p
sinon, c'est toujours en mode chantier vu que ça évolue toujours pour le moment :)
clarion vrx868rvd/dvh943
audison vrx.2 4.300/ infinity kappa perfect 6.1
audison vrx.2 1.500/ infinity kappa perfect 12VQ (x2)

work in progress


Retourner vers « Hifi »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Qui est connecté

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Anniversaire

Pas d’anniversaire à fêter aujourd’hui

Nous contacter